1

Sujet : Vase d'expansion apparemment mal installé...?

Bonsoir
J'ai besoin de vos connaissances et de votre aide pour tenter de régler mon problème.
J'ai comme pas mal de personnes un problème récurrent d'écoulement trop important de mon cumulus par le groupe sécurité;
Il y a 1 an j'ai fait mettre un bloc sécurité neuf mais après quelque mois, l'écoulement s'est transformé en petit filet d'eau.
Comme ma chaudière venait de rendre l'âme, J'ai  fait appel à un chauffagiste et en ai profité pour lui demander  de régler le problème avec mon cumulus.
Il m'a installé un vase d'expansion. Plus de fuite durant quelque jours puis nouveau filet continu.Je le rappelle pour lui dire que le problème persiste. Il me dit qu'il va changer le bloc sécurité. OK enfin plus de fuite mais au bout de quelque semaine, de nouveau la fuite revient. Je le rappelle, il me fait un devis pour mettre un réducteur de pression .
Financièrement, c'est dur alors je demande à un ami de la famille( chauffagiste à la retraite) s'il peut exceptionnellement nous dépanner.
Il vient donc poser un réducteur de pression au niveau de l'arrivée d'eau froide; en effet la pression dans la maison est beaucoup mieux mais mon cumulus fuit toujours autant!!!
C'est là qu'il se rend compte que mon chauffagiste a raccordé  le vase d'expansion à l'eau chaude. Et me dit qu'en fait c'est sur l'eau froide avant le bloc sécurité.

J'ai donc contacté le chauffagiste qui m'a envoyé sur les roses en me disant que je n'allais lui apprendre son métier.

Ce que j'aimerai c'est être certaine qu'il y a une mauvaise installation de ce vase d'expansion car j'ai deux avis différents et moi je n'y connais rien.

La marque du vase d'expansion est GITRAL modèle HY11
Mon cumulus 200l DIETRICH Réf 8979-9071

Dans l'espoir que vous puissiez m'aider, je vous remercie par avance.

2

Re : Vase d'expansion apparemment mal installé...?

Petite précision : mon cumulus est électrique

3

Re : Vase d'expansion apparemment mal installé...?

Allez voir sur ce lien il y a un schéma qui mettra fins a ces désaccords.

NYEMBO a écrit:

C'est là qu'il se rend compte que mon chauffagiste a raccordé  le vase d'expansion à l'eau chaude. Et me dit qu'en fait c'est sur l'eau froide avant le bloc sécurité.

Pas avant le bloc, mais après le bloc .

Dans tous les cas, vous auriez du changer le groupe de sécurité en même temps que vous avez installé le réducteur, parce que protéger une installation contre la pression et laisser le groupe qui est déjà HS ne sers pas a grand chose.

Ce que je vous conseille: stabilisez la pression de la maison a environ 3 bars, et placez un groupe de sécurité neuf, et normalement vous mettez fin a vos problemes.

Nous ne faisons pas le travail a votre place, nous donnons  simplement un coup de main... wink wink
Responsabilité des installateurs... LIRE Principes de diamètres... LIRE
Vous avez un site ou un blog? Faites un lien vers ce forum ou vers votre propre sujet... Suivez nous sur facebook

4

Re : Vase d'expansion apparemment mal installé...?

Merci pour votre réponse. Je vais donc remplacer une nouvelle fois le bloc sécurité.
Mais pour le vase d'expansion est-il normal qu'il soit raccordé au circuit d'eau chaude. Car si je comprends bien le dessin sur ce même site, on voit : cumulus, T pour raccord vase d'expansion puis groupe sécurité, puis réducteur de pression, et tout cela sur le circuit d'eau froide.

alors que  mon installation actuelle c'est: cumulus, groupe de sécurité, réducteur de pression sur le circuit d'eau froide et de l'autre côté le vase d'expansion sur le circuit eau chaude

5

Re : Vase d'expansion apparemment mal installé...?

pouvez vous nous envoyer une image?

a priori rien ne l'empêcherais de fonctionner, même s'il est sur la sortie du cumulus, mais si les ingénieurs disent que le vase doit être avant le cumulus, il y a certainement des raisons.

Nous ne faisons pas le travail a votre place, nous donnons  simplement un coup de main... wink wink
Responsabilité des installateurs... LIRE Principes de diamètres... LIRE
Vous avez un site ou un blog? Faites un lien vers ce forum ou vers votre propre sujet... Suivez nous sur facebook

6

Re : Vase d'expansion apparemment mal installé...?

ok je vais essayer de vous mettre des photos

7

Re : Vase d'expansion apparemment mal installé...?

1 vase d'expansion à gauche du cumulus sur circuit eau chaude
https://www.plombiers-reunis.com/Host/images/1297513484-061.jpg

2.vue plus large du cumulus
https://www.plombiers-reunis.com/Host/images/1297513553-062.jpg

3.réducteur de pression sur circuit eau froide
https://www.plombiers-reunis.com/Host/images/1297513600-063.jpg

4. bloc sécurité sous cumulus circuit eau froide
https://www.plombiers-reunis.com/Host/images/1297513644-064.jpg

8 Dernière modification par Alleauplombier (12-02-2011 22:32:45)

Re : Vase d'expansion apparemment mal installé...?

NYEMBO a écrit:

Ce que j'aimerai c'est être certaine qu'il y a une mauvaise installation de ce vase d'expansion car j'ai deux avis différents et moi je n'y connais rien.

Bonsoir, je confirme que le vase d'expansion n'est pas au bon endroit il devrait être raccordé entre le groupe de sécurité et le ballon d'eau chaude, ceci en théorie et vous avez tout a fait le droit de refuser cette réalisation car elle n'est pas conforme. comme vous pouvez les constater sur cette image.

https://www.plombiers-reunis.com/forum/img/gallery/1223044939.jpg

Dans la pratique, malgré que le vase ne sois pas au bon endroit, je ne vois pas pourquoi, il ne fonctionnerais pas, je crois que votre installation doit y avoir un autre problème....

Soit une pression trop élevé, soit une saleté sur la soupape de votre groupe de sécurité qui l'empêche de fonctionner correctement, ou alors le groupe de sécurité qui a l'air récente est déjà hors service, vu qu'il a fonctionné pas mal de temps sous haute pression.

Dans un premier temps, tournez la molette rouge de votre groupe vers la gauche jusqu'au déclic, faites cela  a plusieurs reprises il est possible que cela règle le problème.

9

Re : Vase d'expansion apparemment mal installé...?

Merci pour votre réponse.
J'ai manipulé la molette rouge comme vous me l'avez indiqué mais pas de changement. La pression indique 3.5 bar au niveau du réducteur. Je pense en effet qu'il faut que je remplace le groupe sécurité. Surtout que le chauffagiste dans son énervement lorsque je lui ai fait constaté son erreur de branchement m'a involontairement appris qu'en fait il n'avait pas remis un groupe neuf mais juste remplacé la soupape.

Actuellement je suis obligée de fermer l'arrivée du groupe sécurité dés que je n'ai plus besoin d'eau chaude car sinon c'est l'inondation assurée et même fermé il goutte encore mais beaucoup moins.

Pour le vase, j'aimerai faire rectifier l'installation mais mon chauffagiste ne semble pas vouloir reconnaître l'erreur. Je ne sais pas comment et vers qui me tourner pour ce genre de problème.
De plus depuis le jour où il a installé ce vase J'ai  une forte odeur de l'eau chaude le matin en tout début d'écoulement. Pensez vous que cela peut être lié?

10

Re : Vase d'expansion apparemment mal installé...?

Petite rectification: pression légèrement en dessous de 3bar