Sujet : Panne de chauffe velis 80 ariston

Bonjour à tous,

Je me permets de vous écrire car je suis un peu dans une impasse, je possède un velis 80l ariston depuis environ 3 ans.
Celui-ci depuis 1 mois se comporte de manière anormale, je m'explique...

Je configure sur le panneau de contrôle une température de 70°, celui-ci chauffe le 40°, 50 ° puis ensuite celui-ci clignote entièrement, recommence en chauffant jusqu'à 60° puis reclignote et se mets alors en defaut.
Lorsque cela arrive je fais la plupart du temps un arrêt relance celui-ci rechauffe puis recommence.

Au niveau démontage, nous avons changer la carte mère, le panneau de contrôle, les 2 sondes et toujours le même problème.

La plupart du temps nous avons très peu d'eau chaude de disponible sad sad sad
Les différents codes d'erreurs sont : problème de différentiel des sondes même après changement

Auriez-vous une petite idée sur le problème ??
Je n'ai vu aucune info sur le reset de la carte mère (puissance) afin de prendre en compte les nouvelles sondes ?

Merci d'avance à tous, si besoin je complèterais les infos si il en manque.

Bye

Citer Message 1 Partager

A l'instant

Re : Panne de chauffe velis 80 ariston

Le premier test que j'effectuerai, est de vérifier l'alimentation électrique. Le bon serrage des fils du départ (tableau électrique) ) l'arrivée (chauffe-eau).
Parfois des fils se desserrent sur les disjoncteurs. Le voltage passe, mais l'intensité peine et le résultat, en dehors de la chauffe des endroit mal serrés peut être un fonctionnement erratique de l'appareil.

Citer Message 2 Partager