Plombiers Reunis

Le forum du plombier


Ecrire une réponse

Ecrire une réponse

Composez et envoyez votre nouvelle réponse

Vous pouvez utiliser : BBCode Images Binettes

Tous le champs doivent être remplis avant d’envoyer ce formulaire, ou alors vous avez utilisé la fonction copier/coller qui n'est pas supporté par l'éditer de texte.

Information obligatoire pour les invités



Votre navigateur n'affiche pas les images, activez cette option dans les paramétres. Merci
Information obligatoire

Revue du sujet (plus récents en tête)

3

Bonjour,

Merci de votre réponse. Désolé je m'exprime simplement mal (à vrai dire je n'y connais pas grand chose !). Je n'ai en effet qu'une chaudière (par ballon j'entendais "le réservoir de la chaudière"). Concernant les robinets de radiateurs, je suis sur qu'ils ne sont pas bloqués. Et puis je sens bien qu'il n'y a pas d'eau chaude au niveau des tuyaux non plus.

Pour la photo, ma chaudière ressemble à ça:

http://176.31.231.111/photo2-chaudiere- … 514272.jpg

http://www.forum-chauffage.com/images/d … c-23-e.jpg

Merci,

Maxime

2

Il faut commencer par vérifier les robinet de radiateur voir s'ils ne sont pas bloqués.
Plus d'infos ici. http://www.blog.plombiers-reunis.com/in … -radiateur

De quel ballon parlez vous, vous avez un ballon en plus de la chaudière?
Le ballon sanitaire si vous en avez un n'as rien a voir avec les radiateurs.
Pouvez-vous joindre une image.

1

Bonjour,

Je viens d'emménager (location) et j'ai un problème avec ma chaudière, modèle Thema C23 EV de chez Saunier Duval.
Le résultat est que je n'ai pas de chauffage (sauf dans la SDB) et très peu d'eau chaude (au bout de 10 secondes à faire couler l'eau chaude, il n'y en a plus). J'ai essayé de configurer le thermostat de toutes les façons possibles et imaginable, cela n'y change rien.

J'ai bien noté que la tuyauterie chauffe après la mise en place d'une nouvelle configuration du thermostat, mais ça reste faible et de courte durée avant que les tuyaux ne redeviennent complètement froids. Le fait le plus étrange est que seul le radiateur de la salle de bain fonctionne, comme s'il était le seul à être alimenté.

La pression semble correcte, et oscille faiblement entre les deux zones rouge. La température en revanche oscille de manière très importante (entre 20 et 90°), dès que je fait couler de l'eau chaude, elle baisse très rapidement. Le ballon se remet alors en route et la température remonte. Cette dernière observation m'a poussé à croire que le ballon n'était que très faiblement rempli (d'ou l'impossibilité de remplir les radiateurs et de faire couler de l'eau chaude plus de 10 secondes) mais je ne sais pas comment m'en assurer et dans ce cas, pourquoi le radiateur de la SDB fonctionne t-il ?

Bref ... j'ai froid

Merci d'avance de vos conseils.

Maxime



Généré en 0,064 secondes, 40 requêtes exécutées

En navigant sur ce site vous acceptez l'utilisation des cookies en savoir plus

Accepter Refuser